Mainos


Tallipohjan raot?
10 Marraskuu 2017 #1
Joo samaa oon miettinyt, osaisko joku kertoa mistä johtuu? Joidenkin pohjissa en nää rakoja, joidenki pohjissa näen joidenkin palojen välissä ja joissain pohjissa lähes jokaisen palan välissä. Ja usein niissä raoissa näkyy osaa joistan palasista, vaikka punasesta tallista sitä punaista jne.
16 Marraskuu 2017 #8

Temppuilee vähän kaikki..

15 Marraskuu 2017 #7

Tulipa tässä mieleeni että oonko ainut kellä temppuilee tuo hevosten haastaminenki? On nyt alkanu temppuilemaan ihan tällä vanhalla designilla siis. Kun haastan nii pieni suikale sitä vihreää näkyy siinä mutta ei muuta ja mitään ei tapahdu

15 Marraskuu 2017 #6

Mulla näkyi safarilla raot, mutta chromella ei... Aika jännä o.o

15 Marraskuu 2017 #5

Mulla ei Firefoxilla näköjään näy nuita rakoja ollenkaan, Chromella ja Explorerilla näkyi joidenki pohjissa

15 Marraskuu 2017 #4
Vastaus tähän puheenvuoroon:
#3 Juu näköjään eri selaimilla näyttää erille. Onpa ärsyttävää!
empire

Niin on, tosi rasittavaa :/

15 Marraskuu 2017 #3

Juu näköjään eri selaimilla näyttää erille. Onpa ärsyttävää!

12 Marraskuu 2017 #2

Voisiko johtua selaimesta? Mulla lähti ne raot kun vaihdoin selainta... o__o

10 Marraskuu 2017 #1

Joo samaa oon miettinyt, osaisko joku kertoa mistä johtuu? Joidenkin pohjissa en nää rakoja, joidenki pohjissa näen joidenkin palojen välissä ja joissain pohjissa lähes jokaisen palan välissä. Ja usein niissä raoissa näkyy osaa joistan palasista, vaikka punasesta tallista sitä punaista jne.